viernes, 14 de agosto de 2009

Detectan falla de seguridad en el kernel Linux

La seguridad de los núcleos Linux en sus versiones 2.4.x y 2.6.x se ha visto comprometida tras el descubrimiento de dos expertos en seguridad que han revelado un sencillo método para realizar una escalada de privilegios.

Seguir leyendo...

git.kernel.org



Artículos relacionados



Widget by Hoctro | Jack Book

0 comments:

Publicar un comentario en la entrada